Getting Started

TopicRepliesCreatedLast replysort icon
Trying to run the Servo Calibration test and it closes as soon as i try to connect 1 1 day 17 hours ago
by JoeC
17 hours 36 min ago
by JoeC
using unix/linux Tail command in windows 10. 2 4 days 23 hours ago
by rv8flyboy
1 day 11 hours ago
by rv8flyboy
can't get Manticore (nor Nixie) to work on Win10 3 2 weeks 1 day ago
by rv8flyboy
1 week 1 day ago
by rv8flyboy
Articulating stomach 0 1 week 4 days ago
by rv8flyboy
n/a
ultrasonic sensor(s) in Nixie, questions, suggestion 0 1 week 4 days ago
by rv8flyboy
n/a
First try with Nvidia jetson Nano and Manticore 7 3 weeks 2 days ago
by pepper
2 weeks 1 day ago
by rv8flyboy
PIR Sensor 4 4 weeks 5 days ago
by psh
4 weeks 2 days ago
by GroG
OpenCv Filters from Nixie in Manticore? 1 6 weeks 4 days ago
by pepper
6 weeks 3 days ago
by kwatters
Kinect 360 openNI 6 11 weeks 22 hours ago
by sergi8899
7 weeks 3 days ago
by SurferJim
Inmoov do math 2 7 weeks 6 days ago
by pepper
7 weeks 3 days ago
by pepper
Inmoov talk 3 9 weeks 22 hours ago
by Ege Norcu
7 weeks 3 days ago
by GroG
Connecting Problems to Arduino 2 9 weeks 4 days ago
by Ethendroil
9 weeks 3 days ago
by GroG
Help 4 12 weeks 6 days ago
by SurferJim
12 weeks 2 days ago
by SurferJim
ask.pannous and audio delay 0 13 weeks 1 day ago
by rv8flyboy
n/a
Problem with Tracking Service 5 3 years 35 weeks ago
by Pasqui
15 weeks 6 days ago
by MerveT
Problème Java ? 1 16 weeks 3 days ago
by Lfleur
16 weeks 2 days ago
by kwatters
Changing Language (tr-TR) 4 34 weeks 3 days ago
by MerveT
23 weeks 6 days ago
by MerveT
problème de communication 2 27 weeks 1 day ago
by Lfleur
26 weeks 3 days ago
by Lfleur
InMoov2 config files 2 27 weeks 16 hours ago
by jcooper24
26 weeks 5 days ago
by jcooper24
InMoov talks to itself 1 32 weeks 2 days ago
by Richard Finch
30 weeks 3 days ago
by Ray.Edgley
esp8266_12s 9 1 year 27 weeks ago
by alexstarter
31 weeks 4 days ago
by alexstarter
update system "install all" by proxy 1 32 weeks 1 day ago
by jason_wong
32 weeks 1 day ago
by GroG
Having arduino trouble 3 37 weeks 4 days ago
by 1Robomaker
36 weeks 20 hours ago
by 1Robomaker
noob help 1 37 weeks 3 days ago
by 1Robomaker
37 weeks 3 days ago
by GroG
Error Start MRL after Arduinoport open 2 38 weeks 5 hours ago
by Detlef Dormann
37 weeks 4 days ago
by GroG