Getting Started

TopicRepliesCreatedsort iconLast reply
OpenCV: something wrong with my data xfer into Arduino 1 50 weeks 1 day ago
by mbewley59
50 weeks 1 day ago
by Mats
Sill a newb ... having trouble with a NameError 'serial' is not defined 1 50 weeks 3 days ago
by mbewley59
50 weeks 3 days ago
by calamity
azul running some of Gaels gestures 0 50 weeks 4 days ago
by harland
n/a
I'm a newb and need help with Python imports for Opencv 2 50 weeks 4 days ago
by mbewley59
50 weeks 3 days ago
by mbewley59
There is no scrips under the arduino tab of myrobotlab GUI 2 51 weeks 3 days ago
by Hu Liu
51 weeks 1 day ago
by GroG
InMoov jaw moviment 5 51 weeks 6 days ago
by wrobbi
50 weeks 2 days ago
by Mats
HTTP API 6 51 weeks 6 days ago
by dom14
51 weeks 4 days ago
by dom14
Several questions about myrobotlab from a newbie 2 1 year 11 hours ago
by DB_Inmoov
1 year 7 hours ago
by DB_Inmoov
InMoov MyRobotLab instalation problem 13 1 year 3 days ago
by wrobbi
1 year 3 days ago
by wrobbi
Inverse Kinematics 7 1 year 4 days ago
by Weller
51 weeks 5 days ago
by Mats
ProgramAB - writeAIML() bug 7 1 year 4 days ago
by moz4r
1 year 1 day ago
by moz4r
problem with MaryTTS 2 1 year 5 days ago
by dolphin_max
1 year 4 days ago
by dolphin_max
ShoutBox is empty? 12 1 year 1 week ago
by mayaway
1 year 1 week ago
by calamity
InMoov, mouth, speech and eyes 0 1 year 1 week ago
by Acapulco Rolf
n/a
speed control for collision detection? 3 1 year 1 week ago
by juerg
1 year 1 week ago
by calamity
HOW CAN I GET MY WHOLE InMoov to work? 26 1 year 1 week ago
by mayaway
39 weeks 3 days ago
by Cynthia_Mills
video 4 1 year 1 week ago
by harland
1 year 1 week ago
by harland
HOW TO start MRL from *.BAT without GUI, then Call full3.py and use the Chrome Browser for the GUI 2 1 year 2 weeks ago
by mayaway
1 year 2 weeks ago
by mayaway
Adafruit 9685 PWM board I2C servo control 3 1 year 2 weeks ago
by Acapulco Rolf
1 year 1 week ago
by GroG
Controling servo using IK3D service 0 1 year 2 weeks ago
by frenchclem
n/a
NeoPixel service not working with more than 11 LEDs? 8 1 year 2 weeks ago
by StefanEkstam
1 year 2 weeks ago
by calamity
[SOLVED] webgui not working ?! 4 1 year 3 weeks ago
by frenchclem
1 year 2 weeks ago
by GroG
Running myrobotlab on an Android tablet 3 1 year 3 weeks ago
by bdureau
25 weeks 6 hours ago
by GroG
MyRobotLab, OpenCV 3.1.0, Raspberry Pi 3, Raspberry Pi Camera 1 1 year 3 weeks ago
by Acapulco Rolf
1 year 2 weeks ago
by GroG
Servo.detach() Published event 3 1 year 3 weeks ago
by moz4r
1 year 18 hours ago
by moz4r