Getting Started

TopicRepliessort iconCreatedLast reply
Because my Immoov has 2 speeds 0 4 weeks 4 days ago
by joboal
n/a
Conversational AI 0 8 weeks 2 days ago
by SurferJim
n/a
Setting up Manticore on the Raspberry Pi 3 running Buster 0 10 weeks 1 day ago
by Ray.Edgley
n/a
Inserting some new questions 0 21 weeks 6 days ago
by theDVSguy
n/a
gestos inmoov 0 26 weeks 6 days ago
by gurtel
n/a
assemble help 0 27 weeks 14 hours ago
by MikeTalmage.mt
n/a
where I am with the legs 0 28 weeks 6 days ago
by harland
n/a
protection for Azul 0 30 weeks 2 days ago
by harland
n/a
Kinect Issue 0 32 weeks 10 hours ago
by theDVSguy
n/a
PID Visualization 0 35 weeks 4 days ago
by Kelvin Chuah
n/a
Errors 0 40 weeks 9 hours ago
by theDVSguy
n/a
LeapMotionFrame "is_valid" attribute not found. 0 41 weeks 5 days ago
by Nick_S
n/a
MRL on Mac Defualt Setting to Mega Boards 0 49 weeks 6 days ago
by theDVSguy
n/a
Would anyone know why I am getting this error ? 0 49 weeks 6 days ago
by theDVSguy
n/a
looking for builders in south korea 0 1 year 3 weeks ago
by juerg
n/a
Inmoov contactor cable connections 0 1 year 29 weeks ago
by Crazymonster6655
n/a
Inmoov virtual mode 0 1 year 32 weeks ago
by Giloris
n/a
inmoov bicep potentiometer adjustment 0 1 year 40 weeks ago
by martoys1
n/a
Check Arm with force sensor. 0 1 year 41 weeks ago
by dom14
n/a
could use some help please 0 2 years 12 weeks ago
by harland
n/a
updated to MRL 1.1.104 0 2 years 13 weeks ago
by harland
n/a
Just some Robot P*r.n 0 2 years 13 weeks ago
by Spawn32
n/a
InMoov working, but... 0 2 years 21 weeks ago
by rekabuk
n/a
information displayed while taking 5 steps 0 2 years 30 weeks ago
by harland
n/a
Gyroscope 0 2 years 41 weeks ago
by dom14
n/a