Getting Started

TopicRepliessort iconCreatedLast reply
Because my Immoov has 2 speeds 0 10 weeks 6 days ago
by joboal
n/a
Conversational AI 0 14 weeks 4 days ago
by SurferJim
n/a
Setting up Manticore on the Raspberry Pi 3 running Buster 0 16 weeks 3 days ago
by Ray.Edgley
n/a
Inserting some new questions 0 28 weeks 1 day ago
by theDVSguy
n/a
gestos inmoov 0 33 weeks 2 days ago
by gurtel
n/a
assemble help 0 33 weeks 2 days ago
by MikeTalmage.mt
n/a
where I am with the legs 0 35 weeks 1 day ago
by harland
n/a
protection for Azul 0 36 weeks 4 days ago
by harland
n/a
Kinect Issue 0 38 weeks 2 days ago
by theDVSguy
n/a
PID Visualization 0 42 weeks 2 hours ago
by Kelvin Chuah
n/a
Errors 0 46 weeks 2 days ago
by theDVSguy
n/a
LeapMotionFrame "is_valid" attribute not found. 0 48 weeks 17 hours ago
by Nick_S
n/a
MRL on Mac Defualt Setting to Mega Boards 0 1 year 4 weeks ago
by theDVSguy
n/a
Would anyone know why I am getting this error ? 0 1 year 4 weeks ago
by theDVSguy
n/a
looking for builders in south korea 0 1 year 10 weeks ago
by juerg
n/a
Inmoov contactor cable connections 0 1 year 36 weeks ago
by Crazymonster6655
n/a
Inmoov virtual mode 0 1 year 38 weeks ago
by Giloris
n/a
inmoov bicep potentiometer adjustment 0 1 year 46 weeks ago
by martoys1
n/a
Check Arm with force sensor. 0 1 year 47 weeks ago
by dom14
n/a
could use some help please 0 2 years 19 weeks ago
by harland
n/a
updated to MRL 1.1.104 0 2 years 19 weeks ago
by harland
n/a
Just some Robot P*r.n 0 2 years 20 weeks ago
by Spawn32
n/a
InMoov working, but... 0 2 years 27 weeks ago
by rekabuk
n/a
information displayed while taking 5 steps 0 2 years 36 weeks ago
by harland
n/a
Gyroscope 0 2 years 47 weeks ago
by dom14
n/a