Getting Started

TopicRepliesCreatedLast replysort icon
I must be missing something with Python 13 4 years 11 weeks ago
by MajorDKSE
4 years 9 weeks ago
by MajorDKSE
python error [SOLVED] 13 4 years 9 weeks ago
by revesecret
4 years 9 weeks ago
by revesecret
1.0.44 [SOLVED] 4 4 years 9 weeks ago
by Mastablasta
4 years 9 weeks ago
by wvantoorn
sendMsg input / output error in WriteByte? (SOLVED) 10 4 years 10 weeks ago
by revesecret
4 years 9 weeks ago
by GroG
Why start the GUI on Linux not direct? (SOLVED) 3 4 years 11 weeks ago
by theuserbl
4 years 10 weeks ago
by GroG
New forearm Versus Old Forearm (Rotary Pulse) 0 4 years 10 weeks ago
by SayoanOliver
n/a
Huckleberry Finn playing music and info 3 4 years 10 weeks ago
by Mastablasta
4 years 10 weeks ago
by wvantoorn
Mindwave Service 2 4 years 10 weeks ago
by MajorDKSE
4 years 10 weeks ago
by MajorDKSE
Servos not working with InMoov Service - [SOLVED] 7 4 years 45 weeks ago
by JCInMoov
4 years 10 weeks ago
by MajorDKSE
Arduino->MRL error - bad magic number 10 - 776 rx errors (Solved) 4 4 years 13 weeks ago
by Rockydog
4 years 11 weeks ago
by GroG
Tracking [SOLVED] 16 4 years 13 weeks ago
by Mastablasta
4 years 12 weeks ago
by Mastablasta
vocabulary [solved] 8 4 years 13 weeks ago
by Mastablasta
4 years 13 weeks ago
by wvantoorn
Burned right hand motors 16 4 years 13 weeks ago
by Mastablasta
4 years 13 weeks ago
by Mastablasta
i am trying to get InMoov2.full.py working on 1.0.26 10 4 years 14 weeks ago
by Markus
4 years 13 weeks ago
by GroG
Skeleton tracking + OpenNI - [Solved] 6 4 years 15 weeks ago
by kwatters
4 years 15 weeks ago
by Alessandruino
I cant get tmy var to work [SOLVED] 6 4 years 15 weeks ago
by Markus
4 years 15 weeks ago
by Alessandruino
Need Help debugging this Script 2 4 years 15 weeks ago
by mehtaatur
4 years 15 weeks ago
by mehtaatur
Getting the Kinect to work - no image 6 4 years 16 weeks ago
by kwatters
4 years 15 weeks ago
by kwatters
Beagleboard Black w/MRL 21 5 years 6 days ago
by maxhirez
4 years 18 weeks ago
by Roboman
Linux script fails to work 11 4 years 21 weeks ago
by bradap
4 years 19 weeks ago
by bradap
Problem in launching the Myrobotlab sofware [SOLVED] 8 4 years 20 weeks ago
by RobertoPreatoni
4 years 20 weeks ago
by RobertoPreatoni
Jaw No Wokry :c 9 4 years 31 weeks ago
by JCInMoov
4 years 21 weeks ago
by Bodo Facklam
MRL not working on MAC 4 4 years 21 weeks ago
by Miserovitch
4 years 21 weeks ago
by Miserovitch
Slicer3r Trouble with hollow print 3 4 years 24 weeks ago
by AdolphSmith
4 years 24 weeks ago
by DJUltis
Tasking 7 4 years 24 weeks ago
by microcaliper
4 years 24 weeks ago
by microcaliper