Recent posts

TypePostAuthorRepliesLast updated
Blog entryPi-Arduino Integration question Humanoid105 weeks 1 day ago
Forum topicdeprecated speed settings juerg75 weeks 3 days ago
Blog entrySetting up I2S Microphones on the Raspberry Pi 3 for NOOB's Ray.Edgley05 weeks 3 days ago
Forum topicProblem with arduino service Pasqui25 weeks 4 days ago
Blog entryInstalling MyRobotLab on Raspberry Pi Mats15 weeks 6 days ago
Blog entryWhat To Borg ? GroG125 weeks 6 days ago
Forum topicstart_inmoov.sh Error xmike55 weeks 6 days ago
Forum topicHTTP API dom1485 weeks 6 days ago
Blog entryAdvice appreciated with a couple of issues - Windows and Mac OSX Humanoid56 weeks 4 hours ago
Blog entryWhy this bot no worky? (Been away again) Humanoid66 weeks 1 day ago
Forum topichow to play mp3 file on voice command sunilskar56 weeks 1 day ago
Forum topicSTART_INMOOV.bat Ash86 weeks 2 days ago
Forum topicInMoov Python problems xmike96 weeks 2 days ago
Forum topiccan we use Hindi language for voice command sunilskar56 weeks 4 days ago
Blog entryNewton is waiting for DL4J Bretzel_5996 weeks 6 days ago
Blog entryPlantoids Pilot: Building robots at the Botanical Garden DJUltis27 weeks 8 hours ago
Forum topic2nd leg video harland17 weeks 23 hours ago
Forum topicpir sensor with a Mini Maestro oldfarmhand07 weeks 1 day ago
Blog entryMrlComm and the importance of Auto-generated Code GroG17 weeks 2 days ago
Blog entryChange aref ( analog Reference ) of arduino moz4r37 weeks 2 days ago
Forum topicRobot Security, Internet, Viruses and Hackers Kenn27 weeks 2 days ago
Blog entryRaspberry PI + OpenCV on latest kwatters17 weeks 3 days ago
Forum topicmade leg that was on Thingiverse harland27 weeks 5 days ago
Forum topicrtsp in opencv eonclaw77 weeks 6 days ago
Forum topicODROID-C2 plus a 1T SSD Hard Drive and Myrobotlab Kenn47 weeks 6 days ago